ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Arranque de un LTZ más de 1 año parado

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Vagoncio1980

avatar

Mensajes : 3

MensajeTema: Arranque de un LTZ más de 1 año parado   Lun Jun 20, 2016 7:35 pm

Quiero devolver a la vida mi LTZ400 olvidado en un rincón del garaje por no tener tiempo y aquí en Madrid, sitio para poder salir con él, pero no quiero abandonarlo y he decidido, subirlo al remolque para salir por ahí con mis hijos para que aprendan un poco. Quiero revisarlo un poco por encima para poder hacer una buena puesta en marcha. Sigo buscando mi manual, que algún día aparecerá en el fondo de algún cajón, pero mientras tanto si alguien tuviera tanto el de usuario como el de taller en formato digital, pues se lo agradecería mucho, me lo pudiera hacer llegar o indicar como hacerlo , por correo con WeTransfer o algo parecido, ya que, he pinchado en muchos enlaces de servidores y esta muy perdido.
También he intentado mandar algún privado a alguno de vosotros que lo tenéis, pero debido a mi muy reciente registro en esta Web , no puedo mandar privados.
Bueno espero podías echarme una mano y poco a poco irá dando lata por aquí. Aportando lo que mi entender y experiencia pueda aportar. Gracias
Volver arriba Ir abajo
 
Arranque de un LTZ más de 1 año parado
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» sera arranque?
» Hay Que darle arranque 3 o 4 veces fria.
» problema raro con el arranque
» cambio de carcaza para insertar pedal de arranque a una 200 sport
» Mi XJ no da arranque. Solicito ayuda (Resuelto)

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: