ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Ruido en la cadena de transmision del lt z400

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
David82
Larva
Larva
avatar

Mensajes : 12

MensajeTema: Ruido en la cadena de transmision del lt z400   Miér Ago 05, 2015 10:17 pm

Hola a todos:

Tengo un problema con la cadena de transmisión de mi lt z400 que me está volviendo loco. Le he puesto la cadena nueva (RK 520SO), piñón de arrastre, corona, patín, rodillo, todo es nuevo y sigue sonando la cadena. He probado con distintos tipos de grasa para cadena y nada, el tensado de la cadena también es el correcto. Cuando voy andando suena como una jaula de grillos o de chicharras.
Lo único que me cabe pensar porque tengo todas las opciones agotadas es que la cadena sea un poco ancha pero tampoco me convence mucho porque supongo que algún margen de holgura tiene que tener (no va ha ir la cadena encajada en la corona y en el piñón), la holgura que tiene es de 1 mm aproximadamente. El ruido mas bien lo escucho sobre el piñón de arrastre.
Si alguien me pudiese ayudar le estaría muy agradecido. Mi problema es que soy un obsesionado de los ruidos.

Un saludo.
Volver arriba Ir abajo
 
Ruido en la cadena de transmision del lt z400
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Solución al ruido de la cadena en TX 125 Trail
» Ruido en cadena de transmision
» Ruido en cadena al girar (video) , ayudenemee!!..Me esta volviendo loco ese ruido!
» Como Regular la Cadena de Transmision
» como quitar el ruido de la cadena

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: