ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Me suena la cadena de transmisión de mi lt z400

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
David82
Larva
Larva
avatar

Mensajes : 12

MensajeTema: Me suena la cadena de transmisión de mi lt z400    Mar Ago 04, 2015 10:47 pm

Hola:
Tengo un problema que me está volviendo loco y es que le suena la cadena de trasmisión a mi lt z400, es como si llevará una jaula de grillos o de chicharras.
La cadena es nueva, es una RK 520SO con retenes, el piñon de arrastre es nuevo, la corona es nueva, el patin de la cadena es nueva, el rodillo es nuevo, todo es nuevo, la he engrasado con distintos tipos de grasa para cadena y nada, solo funciona en los primeros cientos de metros, el tensado de la cadena es el correcto, lo único que me cabe pensar porque ya no me queda en más nada que pensar es que sea más ancha pero me imagino que tiene que tener un pequeño margen de holgura, en mi caso es de 1 mm aproximadamente. Además pedí el Kit de transmisión todo junto para ese quad.
Si alguien me pudiese ayudar se lo agradecería un monton.

Un saludo
Volver arriba Ir abajo
 
Me suena la cadena de transmisión de mi lt z400
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Cadena de transmisión Rouser 200 NS
» Puch Cobra M-82 - Cadena De Transmisión
» Cadena transmision
» Cadena de Transmisión
» transfer suena la cadena

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: