ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Problema con el arranque del raptor 660 2005

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Jorge Gómez Denia
Larva
Larva


Mensajes : 13

MensajeTema: Problema con el arranque del raptor 660 2005   Jue Jul 30, 2015 1:23 am

Buenas, acabo de comprar un raptor 660 del 2005 edicion especial y resulta que los garrulos que lo tenian antes no lo han cuidado para nada , cosa que estoy empezando a hacer yo, por lo pronto tengo un problema con el arranque y es que le doy al boton de arranque y se enciende el testigo rojo pero no mueve el motor de arranque ni hace ningun clak el rele, le das un toque al rele y ya gira el motor de arranque pero hoy venia de trabajar con el y se me a puesto el motor de arranque en marcha solo casi llegando a mi casa, e quitado la llave y aun asi seguia en marcha con el quad parado e tocado los cables de la bateria y ya se a parado, de que son estos sintomas?

Otra cosa que me han dicho que este motor suele tragar algo de aceite, e comprado metal lube por probar y le voy a echar aceite mineral 20/50 haria bien?

Gracias y perdon por el tocho

un saludo y
Volver arriba Ir abajo
Jorge Gómez Denia
Larva
Larva


Mensajes : 13

MensajeTema: Re: Problema con el arranque del raptor 660 2005   Dom Ago 02, 2015 4:25 pm

A nadie le a pasado?
Volver arriba Ir abajo
 
Problema con el arranque del raptor 660 2005
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Problema al darle arranque.
» Problema burro de arranque no gira.
» Problema con el arranque y la regulacion en frio
» Problema con el arranque en frio...
» PROBLEMA EN EL ARRANQUE

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Yamaha-
Cambiar a: