ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Problema de mi raptor 660

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Dany906
Larva
Larva
avatar

Mensajes : 7

MensajeTema: Problema de mi raptor 660   Dom Feb 03, 2013 11:14 pm

Hola, antes de nada un saludo a todos y a ver si me podéis ayudar. Lo que me pasa es que me he decidido a hacerle unas cosillas a mi quad yamaha raptor 660 del 05, nunca lo había hecho, no tengo mucha idea de mecánica pero me gusta, le he cambiado los rodamientos del eje, que me costo un montón (por no decir otra cosa, uff ) pero lo conseguí, lo siguiente era el embrague, y aquí esta el problema:
Lo he cambiado, pero ahora no consigo ajustarlo como es debido, con las tuercas ni con la rosca de la maneta, al principio estaba muy flojo y no embragaba, pero conseguí más o menos ajustarlo, ahora no se porque al meter la marcha el quad anda aún con la maneta cogida, con lo que deduzco que falta algo más de ajuste, pero puede interferir con el encendido?porque después de andar jugando con las tuercas del embrague el quad dejo de encender, es una cosa muy rara, que le puede pasar? Intenta arrancar pero se queda, llega a encender se aveces un segundo dos y se vuelve a apagar, necesito algo de ayuda

Perdón por el tostón,jajaja jai
Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problema de mi raptor 660   Lun Feb 04, 2013 8:53 am

Buenas,puede que sea el interruptor de seguridad que lleva el embrague que si no apretas la maneta no arranca,no se si el Yamaha lo lleva yo te hablo por el LTZ400.
Volver arriba Ir abajo
Dany906
Larva
Larva
avatar

Mensajes : 7

MensajeTema: Re: Problema de mi raptor 660   Lun Feb 04, 2013 5:39 pm

Hola, gracias por responder, el caso es que podría ser eso, pero no creo porque no arranca desde punto muerto, si intento con una marcha y el embrague cogido el quad intenta arrancar pero como si estuviese la marcha puesta, es decir cabecea hacia adelante, a ver si alguien sabe que estoy haciendo mal, muchas gracias
Volver arriba Ir abajo
isbak
Chupacharkas
Chupacharkas
avatar

Mensajes : 2225

MensajeTema: Re: Problema de mi raptor 660   Lun Feb 04, 2013 7:19 pm

hola dani, el quad cuando te a arrancado anda bien? la maneta de embrage del 660 lleva un freno de mano y la celula para poder arrancar, a ver si eso se a jodido, te pregunto lo de si anda bien por que si va bien y cambia bien podria ser de eso por lo que te costase arrancar, tampoco entiendo mucho pero por descartar cosas.
Volver arriba Ir abajo
Dany906
Larva
Larva
avatar

Mensajes : 7

MensajeTema: Re: Problema de mi raptor 660   Lun Feb 04, 2013 7:45 pm

El freno de mano ya no lo tiene, cuando lo conseguí arrancar, aunque salió andando con el embrague cogido di un par de vueltas delante de casa y metí segunda bien pero después lo pare para seguir ajustando y parado sin marcha encendía a la primera, después se empezó a acelerar, como también puse un manillar nuevo, supuse que estaría el cable del acelerador demasiado tenso, y si movía el manillar hacia un lado se aceleraba, por lo que debía ser de eso, pero después de buenas a primeras empezó a hacer lo que os digo, intenta arrancar pero nada, ni ayudando con un poco de acelerador, no entiendo que pasa, sólo toqué el embrague, no cambie nada de nada
Volver arriba Ir abajo
chiki
Alevin
Alevin
avatar

Mensajes : 65

MensajeTema: Re: Problema de mi raptor 660   Lun Feb 04, 2013 8:50 pm

pues lo cierto esque tampoco entiendo el por que te pasa, pero yo de ti
empezaria a descartar comprueba que le llegue chispa y gasolina.
y si has cambiado el manillar comprueba que ningun cable este tocando a masa
desmonta los conmutadores y comprueba que nada toque a masa.
espero que te sirva de ayuda. suerte.
Volver arriba Ir abajo
Dany906
Larva
Larva
avatar

Mensajes : 7

MensajeTema: Re: Problema de mi raptor 660   Lun Feb 04, 2013 8:56 pm

Hasta el finde no creo que tenga tiempo, pero tendré que sacar los plásticos delanteros y revisar todo el cableado, ya contare que tal va la cosa, de todas formas se admiten más sugerencias , gracias a todos por intentar ayudar
Volver arriba Ir abajo
finchi
Moderador
Moderador
avatar

Mensajes : 2479

MensajeTema: Re: Problema de mi raptor 660   Lun Feb 04, 2013 9:21 pm

la verdad que si antes de colocar el embrague iba bien yo creo que como dice DAVEL, el problema es del dicho interructor del embrague,creo que deberias desmontar el embrague de nuevo y revisar todo, por si acaso hay algo mal montado,por lo que cuentas pienso que esta mal montado por que como dices no embraga la maneta no se me suena raro revisa el embrague.

_________________
UN ABRAZOOOOO,, Y BUENA RUTAAAA,, [Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
chiki
Alevin
Alevin
avatar

Mensajes : 65

MensajeTema: Re: Problema de mi raptor 660   Lun Feb 04, 2013 11:20 pm

el raptor 660 no tiene el interructor de embrague, y que andara con el embrague pisado es normal se tienen que adaptar y empaparse bien de aceite.
Volver arriba Ir abajo
Dany906
Larva
Larva
avatar

Mensajes : 7

MensajeTema: Re: Problema de mi raptor 660   Mar Feb 05, 2013 12:36 am

Los discos los tuve más de 24 h en aceite antes de montarlos, pero no se sí necesitaban más tiempo, vaya lío si lo se me lo pienso antes silvido silvido affraid
Volver arriba Ir abajo
finchi
Moderador
Moderador
avatar

Mensajes : 2479

MensajeTema: Re: Problema de mi raptor 660   Mar Feb 05, 2013 9:05 am

no se CHIKI tu tienes el raptor entenderas mas sobre esa maquina, pero un embrague nuevo puede estar como un poco embragado(vamos que patine un poco hasta que se ajuste) pero si pisas embrague no tiene por que seguir andando creo yo.
un saludo.

_________________
UN ABRAZOOOOO,, Y BUENA RUTAAAA,, [Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Dany906
Larva
Larva
avatar

Mensajes : 7

MensajeTema: Re: Problema de mi raptor 660   Dom Feb 10, 2013 11:59 pm

Hoy he estado mirando si había algo haciendo masa o mal contacto pero no hay nada, desconecte el embrague tanto de abajo como de arriba por sí yo hubiese hecho algo mal, pero sigue sin arrancar. Un amigo electricista dice que puede ser la bujía, al mirarla hacia chispa pero el dice que no hacía mucha, tendré que comprar una nueva y mirar que pasa, probamos hasta con las pinzas y la batería del coche y no quiso arrancar , hacia como cuando esta una moto ahogada, un quiero pero no puedo, el rele del contacto funcionaba y aparentemente todo esta correcto, tengo fuerza de luces y la batería es casi a estrenar, probare con otra bujía pero es muy extraño
Volver arriba Ir abajo
Dany906
Larva
Larva
avatar

Mensajes : 7

MensajeTema: Re: Problema de mi raptor 660   Miér Feb 27, 2013 12:35 pm

Bueno, por sí le interesa a alguien ya encontré el problema, como no encontré ningún cable haciendo masa , compre la bujía por descartar y tampoco era, me decidí a desmontar carburadores para darle una limpieza, y al sacar el depósito y el plástico de protección que lleva para que no entré suciedad , se veían los carburadores y el de la derecha estaba un poco fuera de la tobera por la parte de arriba, por eso no se veía nada y todo parecía estar bien, lo metí bien dentro, lo apreté volví a poner el depósito y encendió a la primera, que alivio!!!!! Urra
Volver arriba Ir abajo
 
Problema de mi raptor 660
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Fichas técnicas
» PROBLEMA CON EXPLOSIONES Y CARBURACION
» Problema con Daytona 350i año 2012, con 5000 Km (Problema de partida en caliente)
» Para los que Saben... Ayuda con un Raptor 700 PLEASE!
» Ayuda Raptor 660

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Yamaha-
Cambiar a: