ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 ayuda¡¡¡ me corta el encendido en todas las marchas como si fuese marcha atras pero en todas

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
xuxiz400
Alevin
Alevin
avatar

Mensajes : 65

MensajeTema: ayuda¡¡¡ me corta el encendido en todas las marchas como si fuese marcha atras pero en todas    Sáb Mayo 19, 2012 2:33 pm

hola pues eso k oi e montado el quad por fin y me e ido a dar una welta y cortaba el encendido vamos k las marchas no las estira k puede ser eso ?????? gracias
Volver arriba Ir abajo
xuxiz400
Alevin
Alevin
avatar

Mensajes : 65

MensajeTema: Re: ayuda¡¡¡ me corta el encendido en todas las marchas como si fuese marcha atras pero en todas    Dom Mayo 20, 2012 2:11 pm

el problema era k avia un cable partido...... el cable blanco k es el k manda la señal desde la primera asta la kinta....
Volver arriba Ir abajo
honda
Chupacharkas
Chupacharkas
avatar

Mensajes : 1101

MensajeTema: Re: ayuda¡¡¡ me corta el encendido en todas las marchas como si fuese marcha atras pero en todas    Dom Mayo 20, 2012 8:09 pm

Felicidades por solucionar la averia tan pronto ok .
Un saludo birras birras
Volver arriba Ir abajo
balaplateada
Chupacharkas
Chupacharkas
avatar

Mensajes : 276

MensajeTema: Re: ayuda¡¡¡ me corta el encendido en todas las marchas como si fuese marcha atras pero en todas    Lun Mayo 21, 2012 2:43 pm

que cable es ese?????
Volver arriba Ir abajo
xuxiz400
Alevin
Alevin
avatar

Mensajes : 65

MensajeTema: Re: ayuda¡¡¡ me corta el encendido en todas las marchas como si fuese marcha atras pero en todas    Lun Mayo 21, 2012 10:00 pm

es uno k va desde el sensor k ai debajo de la palanca de cambios de ai salen unos negro blanco rojo y verde creo y lei por internet como puentear lo de la marcha atras y vi k el blanco era para las marchas desde primer a kienta luego el negro era para el punto muerto el rojo para la marcha atras y el otro nose .... y el blanco era el k yo tennia mal y le ice un puente y funciona erfectamente
Volver arriba Ir abajo
 
ayuda¡¡¡ me corta el encendido en todas las marchas como si fuese marcha atras pero en todas
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Luz de neutro estando puesta la marcha
» Se salen todas las marchas menos la marcha atras
» los cables de bujias de mi i10 tiran la corriente
» PUBLICIDADES SOBRE LAS PICASSO EN TODAS SUS VERSIONES.
» Feliz dia a todas nuestras Madres

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: