ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Se para mi Ltz400

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
sergiohuelva
Larva
Larva
avatar

Mensajes : 8

MensajeTema: Se para mi Ltz400   Jue Abr 19, 2012 10:06 pm

Hola a todos,
He comprado un Ltz400 del 2005.
El motor arranca a la primera sin problemas, ademas aguanta el ralenti sin problemas. Tampoco me da problemas al acelerar.El problema que tengo es que cuando me subo a las etriberas y muevo lateralmente el quad, se para.
He probado moviendolo subiendo delante y detrás y nada. Solo se para cuando lo muevo lateralmente.
He revisado todo el cableado buscando un cable pelado y nada, todo perfecto.
Ya no se por donde buscar.
Ayuda por favor.
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Se para mi Ltz400   Jue Abr 19, 2012 11:22 pm

El problema te viene del cable del estarter que esta muy tirante y cuando mueves el manillar se accióna y se cala por ahogamiento.dejalo suelto y adios problema.
Volver arriba Ir abajo
sergiohuelva
Larva
Larva
avatar

Mensajes : 8

MensajeTema: Re: Se para mi Ltz400   Jue Abr 19, 2012 11:29 pm

Gracias levas, pero no creo que sea de ahí, porque no toco el manillar, solo me subo a las estriberas y salto encima. Se para cuando lo muevo lateralmente.
Volver arriba Ir abajo
sergiohuelva
Larva
Larva
avatar

Mensajes : 8

MensajeTema: Re: Se para mi Ltz400   Vie Abr 20, 2012 10:03 pm

Levas lo he revisado y el cable esta flojo. He arrancado y he girado a tope el manillar varias veces y nada, todo perfecto. Pero cuando lo muevo de lado, se vuelve a parar... uff que rollo.
No se por donde coge aire, porque el síntoma es como si se ahogara.
Ya no se por donde seguir buscando...
Volver arriba Ir abajo
sergiohuelva
Larva
Larva
avatar

Mensajes : 8

MensajeTema: Re: Se para mi Ltz400   Dom Abr 22, 2012 9:31 pm

Ya esta!!!
Levas no ibas mal...
Me puse a verificar todo el carburador y me encontre que el tornillo que aprieta el actuador del aire estaba roto y mal roscado. Ademas el muelle se quedaba bloqueado y la aguja se quedaba suelta. Con los movimientos cerraba o abria el aire según coincidiera y era lo que me tenia loco.
Gracias de nuevo levas por ponerme sobre la pista.
Un saludo.
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Se para mi Ltz400   Lun Abr 23, 2012 7:57 pm

Jijiji sabia que seria del estarter porque esos eran los sintomas.me alegro que lo hallas solucionado y puedas disfrutarlo de nuevo.

P.d a mi tambien se rompió esa pieza de plástico que rosca en el carburador
Volver arriba Ir abajo
 
Se para mi Ltz400
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Control de crucero para HDI 2006
» Preparacion basica para circuito
» auriculares para casco integral
» Trucos para evitar las restricciones de tiempo de megavideo
» tiras para las llantas

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: