ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 lave ltr450 y no va!!!!

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
joshu
Larva
Larva
avatar

Mensajes : 9

MensajeTema: lave ltr450 y no va!!!!   Lun Nov 21, 2011 6:54 pm

bueno pues ayer llegue, lave el quad y saliendo de lavarlo empezo a fallar...llegando al parkin murio, el contacto dejo de funcionar.
Van las luces y eso pero pero no da contacto osea no hace ni por arrancar ni ruido ni nada de nada,nose he estado mirando por encima y no he visto nada raro.

Espero que alguien pueda ayudarme,ahh he ido al mecanico y ha hechado una carcajada y me ha dicho traelo cuando quieras...
Volver arriba Ir abajo
ALKILES_
Alevin
Alevin
avatar

Mensajes : 35

MensajeTema: Re: lave ltr450 y no va!!!!   Lun Nov 21, 2011 6:57 pm

hola compañero ami me paso algo parecido cuando lo tenia,mira los bornes de la bateria que te hagan bien el contacto,espero que se solo eso

Suerte y Saludos
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: lave ltr450 y no va!!!!   Lun Nov 21, 2011 7:20 pm

mirate el botón de arranque,a mi me falla cuando lo lavo tambien.desmonta la piña que tendras oxido en los contactos.
Volver arriba Ir abajo
joshu
Larva
Larva
avatar

Mensajes : 9

MensajeTema: Re: lave ltr450 y no va!!!!   Lun Nov 21, 2011 7:48 pm

muchas gracias por la rapidez, espero que sea algo de eso...un poco de contac cliner de ese a los mandos valdra no?¿?

Ese ktm de barcelona aver si salimossss
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: lave ltr450 y no va!!!!   Lun Nov 21, 2011 8:06 pm

si no falla por ahi mirale la pipa y la bujia que si se humedece tambien fallan.aunque si no te hace mencion tiene que ser de lboton o la bateria.
Volver arriba Ir abajo
joshu
Larva
Larva
avatar

Mensajes : 9

MensajeTema: Re: lave ltr450 y no va!!!!   Lun Nov 21, 2011 8:09 pm

no esque falle sino que no hace nada...ni se encienden los chivatos ni nada como si algo no dejara pasar corriente pero solo al contacto las luces del quad van
Volver arriba Ir abajo
joshu
Larva
Larva
avatar

Mensajes : 9

MensajeTema: Re: lave ltr450 y no va!!!!   Lun Nov 21, 2011 8:12 pm

y eso que me as dicho de los mandos d¡si que es verdad porque lo he desmontado y estaban los contactos de dentro oxidados mañana lo desmotare y limpiare bien aver que tal.
Volver arriba Ir abajo
Maromo
Administrador
Administrador
avatar

Mensajes : 4780

MensajeTema: Re: lave ltr450 y no va!!!!   Lun Nov 21, 2011 8:27 pm

Mirate el botón de desconexión de corriente, en la ruta Andorra le fallo a maxy de ahi.

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]


Para el mar el Mero y para el monte el Montero.
Volver arriba Ir abajo
joshu
Larva
Larva
avatar

Mensajes : 9

MensajeTema: Re: lave ltr450 y no va!!!!   Lun Nov 21, 2011 9:30 pm

gracias otra vez asi da gusto..
Volver arriba Ir abajo
ALKILES_
Alevin
Alevin
avatar

Mensajes : 35

MensajeTema: Re: lave ltr450 y no va!!!!   Mar Nov 22, 2011 8:57 pm

que compi lo has arreglao o que??

si esque estos suzukis jajajajaja
Volver arriba Ir abajo
 
lave ltr450 y no va!!!!
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» lave ltr450 y no va!!!!
» Lave el motor de mi xj 98 y prende pero fallando full AYUDA POR FAVOR
» FALLA LUEGO QUE LAVE EL MOTOR EN UN AUTOLAVADO CON MUCHA PRESION
» Lavado del motor
» Vendo suspes Fox delanteras para LTR450

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: