ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Problemas para arrancar mi ltz 400

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2
AutorMensaje
zanitto

avatar

Mensajes : 2

MensajeTema: Re: Problemas para arrancar mi ltz 400   Sáb Jun 29, 2013 7:14 pm

hola q tal,tengo un ltz 400 lo he tenido parado un año y solo me arranacaba con las pinzas cambie la bateria y sigue sin arrancar, pero si arranca bien con el arrancador de pinzas,podeis infomarme sobre cual puede ser el problema?
gracias un saludo
Volver arriba Ir abajo
jcatalah
Alevin
Alevin
avatar

Mensajes : 37

MensajeTema: Re: Problemas para arrancar mi ltz 400   Dom Jun 30, 2013 9:15 pm

Pero con el arrancador de pinzas arranca a la primera? o también le cuesta?

Si es un arrancador de los que se cargan y salvo que yo no esté bien informado, el arrancador no deja de ser una batería. Podría darse el caso entonces de que tu batería ( aún nueva) no esté tan cargada como la del arrancador.

Otra cosa es que le pongas las pinzas con un coche, en ese caso tendría mas fuerza y me cuadraría que te arrancara con las pinzas y no con la batería.

Si te sirve de algo, yo he cambiado las cuatro valvulas hace 4 meses y el quad no arrancaba ni con pinzas, ni con arrancador, ni de ninguna manera. Cada vez cuesta mas arrancarlo hasta que no arranca ni pidiendoselo por favor.

En fín, cuentanos mas síntomas a ver si te podemos ayudar.

Saludos.
Volver arriba Ir abajo
alonsocasado
Alevin
Alevin
avatar

Mensajes : 35

MensajeTema: Re: Problemas para arrancar mi ltz 400   Dom Mar 16, 2014 4:47 pm

hola, leyendo este hilo yo estoy con ese problema de haberle hecho el reglaje y a los 600 km despues estoy en la misma situación. El quad no arranca en frio y poniendole las pinzas con el coche arranca pero le cuesta bastante. he levantado la culata y tiene una válvula de admisión pisada, las demás estan dentro de sus valores.
Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Mar 17, 2014 8:41 am

Hola,ahora con el reglaje de válvulas ya no es suficiente tienes que cambiar válvulas,hacer los asientos de las válvulas y cambiar los muelles si no estaras cada 2 días con el problema.
Yo te recomiendo que cambies la cadena de distribución ya que se tiene que levantar la culata para hacer lo de las válvulas.
Volver arriba Ir abajo
 
Problemas para arrancar mi ltz 400
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 2 de 2.Ir a la página : Precedente  1, 2
 Temas similares
-
» Problemas para importar en argentina??
» Tuviste problemas para conseguir repuestos?
» problemas para ver novedades en google chrome
» Ayuda - Problemas para quitar disco de freno de rueda delantera
» Lada Samara con problemas para partir

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: