ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Problemas para arrancar mi ltz 400

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Problemas para arrancar mi ltz 400   Vie Ago 26, 2011 8:25 am

Hola,tengo un problema en el quad,le cuesta mucho arrancar.Cuando lo compre en enero le costaba un poco pero arrancaba pero ultimamente no hay manera,por lo que he leido y alguien me ha dicho que puede ser problema de valvulas pero es que despues de intentar arrancar durante varias veces compruebo la bujia y esta completamente seca,no se si esto ocurre cuando hay un problemas de valvulas.El otro dia desmonte el carburador y la llave del deposito para limpiarlos pensando que al estar la bujia seca seria problema de carburación pero nada sigue fallando no se si a alguien le ha pasado algo parecido y me puede orientar mas que nada es por si no son valvulas que no me apetece levantar culata.Un saludo y gracias.
Volver arriba Ir abajo
aitorpunk
Chupacharkas
Chupacharkas
avatar

Mensajes : 818

MensajeTema: Re: Problemas para arrancar mi ltz 400   Vie Ago 26, 2011 12:47 pm

una preguntilla , despues de comprarla , ¿ la llevaste a un taller para que te la revisaran??

un saludo punk punk punk
Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problemas para arrancar mi ltz 400   Vie Ago 26, 2011 3:04 pm

No lo he llevado a ningun taller,el quad hasta ahora funciona perfectamente e incluso ahora que le cuesta mucho arrancar una vez que arranca va de cine,hasta el momento le hecho unos 2000 kms. y quitado lo de la arrancada va muy bien no pierde potencia.
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Problemas para arrancar mi ltz 400   Vie Ago 26, 2011 5:24 pm

DAVEL escribió:
Hola,tengo un problema en el quad,le cuesta mucho arrancar.Cuando lo compre en enero le costaba un poco pero arrancaba pero ultimamente no hay manera,por lo que he leido y alguien me ha dicho que puede ser problema de valvulas pero es que despues de intentar arrancar durante varias veces compruebo la bujia y esta completamente seca,no se si esto ocurre cuando hay un problemas de valvulas.El otro dia desmonte el carburador y la llave del deposito para limpiarlos pensando que al estar la bujia seca seria problema de carburación pero nada sigue fallando no se si a alguien le ha pasado algo parecido y me puede orientar mas que nada es por si no son valvulas que no me apetece levantar culata.Un saludo y gracias.

parece un problema de valvulas,pero a que te refieres con lo de la bujia seca??? a que esta quemada o gastada o que??
Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problemas para arrancar mi ltz 400   Vie Ago 26, 2011 9:26 pm

No, me refiero a que la bujia no esta imprecnada de gasolina y al intentar arrancar tantas veces parece que tendria que estar mojada de gasolina y esta completamente seca.
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Ago 29, 2011 7:31 pm

LA BUJIA,por dentro de la camara de combustion alcanza unas temperaturas muy altas aunque no llegue a arrancar el motor,y lo que tu sacas la bujia ya se a evaporado la gasolina.

asegurate del estado de la pipa el cableado del encendido y cambia la bujia,pero van a ser las valvulas.

Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Ago 29, 2011 8:35 pm

Pues si va ser valvulas,he estado hablando con un taller y me ha dicho que si que hay que ajustar valvulas,mas que nada era por descartar,es que no me apetecia liarme con el motor pero no me va a quedar mas remedio que liarme con el.Gracias.
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Ago 29, 2011 10:05 pm

bueno pues ya me contaras porque yo al mio tambien le quiero hacer un reglaje mas adelante.
Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problemas para arrancar mi ltz 400   Miér Sep 07, 2011 8:12 am

Ayer le acabe de hacer el reglaje de valvulas y ahora va de cine,a ver si tengo tiempo y subo unas fotos y explico un poco como se hace el reglaje,es bastante sencillo si se tiene unas minimas nociones de mecanica.
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Problemas para arrancar mi ltz 400   Jue Sep 08, 2011 2:31 pm

venga a ver ese tutorial,aunque ya e visto que en este motor hay que sustituirle las pastillas a los taques y hay que soltar los arboles.un poco lioso la verdad,con lo sencillo que es en los raptor que es llegar y pretar o soltar un tonillo.
Volver arriba Ir abajo
alonsocasado
Alevin
Alevin
avatar

Mensajes : 35

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Nov 21, 2011 9:39 pm

A mí me parece que tengo el mismo problema. Os comento en frío imposible arrancar con la batería, al empujón sí, en caliente no tiene problema para arrancar tirando de batería. Ahora la bujía es nueva y el filtro está limpio. Con esto vosotros creeis que le hace falta un reglaje de válvulas?, tiene 3400 kms. y llevo un escape CRD X9.6. Gracias
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Nov 21, 2011 9:44 pm

yo te diria que si casi que con los ojos vendados.
Volver arriba Ir abajo
alonsocasado
Alevin
Alevin
avatar

Mensajes : 35

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Nov 21, 2011 10:13 pm

levas escribió:
yo te diria que si casi que con los ojos vendados.
Y de cuánto estamos hablando en euros en un taller más o menos? Porque yo de mecánica la verdad que no se mucho
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Problemas para arrancar mi ltz 400   Mar Nov 22, 2011 10:40 am

pues dependera de tu mecanico,pero lo normal serian entre 60 y 100euros.
Volver arriba Ir abajo
alonsocasado
Alevin
Alevin
avatar

Mensajes : 35

MensajeTema: Re: Problemas para arrancar mi ltz 400   Mar Nov 22, 2011 11:10 pm

levas escribió:
pues dependera de tu mecanico,pero lo normal serian entre 60 y 100euros.
La verdad es que hasta ahora no me había echo falta ningún mecánico, la llevé un par de veces a pasar revisión por la garantía y ya está, porque para mi creo que se pasaron con el precio, los cambios de aceite, filtro y bujías se los hago yo, hace poco también engrasé los trapecios, así que ahora me toca buscar mecánico para el reglaje.
Volver arriba Ir abajo
balaplateada
Chupacharkas
Chupacharkas
avatar

Mensajes : 276

MensajeTema: Re: Problemas para arrancar mi ltz 400   Miér Nov 23, 2011 7:14 am

Buenos dias,haber esas fotos-tutorial,que rulen,que rulen,jajajaja.
Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problemas para arrancar mi ltz 400   Mar Dic 13, 2011 9:46 pm

Intentare subir unas fotos y explicar como se hace el reglaje de valvulas, es bastante sencillo,de todas formas si necesitais el manual de taller os lo puedo pasar por email hay explica todo el proceso,con todos las medidas de holguras ect.
Volver arriba Ir abajo
jcatalah
Alevin
Alevin
avatar

Mensajes : 37

MensajeTema: Valvulas pisadas   Sáb Mar 02, 2013 11:09 pm

Hola.

Con vuestro premiso voy a reabrir este hilo ya que mi problema va de lo mismo. Supongo que el administrador me lo agradecerá... bounce

Mi Ltz tiene las valvulas de adminisión pisadas. Ya lo tengo desarmado y tengo las pastillas para ir a comprar las que necesito. Mi duda no viene de como cambiarla, ya lo he hecho en alguna otra moto y no creo que tenga problemas. Mis dudas son las siguientes:

- Por un lado necesito saber la holgura que tienen que tener. Y ya de paso las de escape también, aunque creo que están bien, las de escape tienen 0,020.

- Por otra parte me gustaría preguntaros por que motivo pensáis que las válvulas se pueden llegar a pisar. Por lógica debería ser al contrario, es decir, que la holgura fuera superior a la original debido al desgaste. De hecho, mis pastillas estan obstensiblemente gastadas, se nota a simple vista que están cóncavas. Luego lo lógico sería que la válvula no estuvira pisada sino que tuviera mas holgura.

- Ya de paso (aunque de esto tengo la respuesta) me gustaría confirmar que con unos 500 km aprox. es imposible que se vuelvan a pisar las valvulas. Lo digo porque supuestamente el mecánico me hizo las válvulas hara unos 500KM, y tal y como están las pastillas, es imposible que estén tan desgastadas. En fín, mi recomendación es que todo aquello que pueda hacer uno mismo.....


Muchas gracias por vuestra ayuda.
Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Mar 04, 2013 9:02 am



El problema que tienes es que ahi que cambiar valvulas y rectificar asientos,eso me ocurrio ami le hice reglaje de valvulas porque arrancaba fatal y a los 4 dias estaba en las mismas,entonces lo desmonte, le cambie las valvulas y le hice asientos.Y desde entonces como un reloj y le hecho bastantes kms.

Si quieres un consejo no pierdas el tiempo haciendo reglaje otra vez cambia las 4 valvulas y olvidate.
Volver arriba Ir abajo
jcatalah
Alevin
Alevin
avatar

Mensajes : 37

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Mar 04, 2013 9:06 am

Hola Davel.

Tiene muchas dificultad técnica hacer lo que me dices? necesito algún util? Imagino que hay que levantar la culata, ¿tendría luego que rectificar?

En fín, yo me apaño bastante bien con la mecánica, pero no quiero pifiarla. ¿Crees que es mejor llevarlo al taller? Es que lo que tengo en un pueblo y lo que tengo cerca no me mola mucho, me fio mas de mi mismo.

Saludos y gracias por la info.
Volver arriba Ir abajo
DAVEL
Rey Sapo
Rey Sapo
avatar

Mensajes : 236

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Mar 04, 2013 12:08 pm

Si se te da bien la mecanica no tienes ningun problema, ademas teniendo el manual de taller que lo explica paso a paso menos todavia.
Tienes que desmontar culata y la unica herramienta especial es una llave dinamometrica para hacer el apriete de culata correctamente,lo del rectificado yo lo que hice fue hacer un esmerilado que es lo que se hacia antiguamente que es facil y barato.
Si no lo que puedes hacer para que te salga mejor es desmontar y montartelo tu,y el rectificado que te lo haga un taller.
Volver arriba Ir abajo
luchi_69

avatar

Mensajes : 1

MensajeTema: Re: Problemas para arrancar mi ltz 400   Sáb Mar 23, 2013 11:30 am

hola a ver si poneis el tutorial del reglaje de valvulas a mi me pasa lo mismo lo e llevado al taller de momento no me an dicho lo que tiene por que no lo an tocado
Volver arriba Ir abajo
jcatalah
Alevin
Alevin
avatar

Mensajes : 37

MensajeTema: Re: Problemas para arrancar mi ltz 400   Sáb Mar 23, 2013 4:51 pm

Hola.

Supongo que el que le cueste arrancar le puede pasar por diversos motivos. En mi caso es porque las valvulas de admisión estaban pisadas. El que las válvulas estén pisadas, podía no ser del todo malo, si eres medianamente mañoso lo podrías hacer tu mismo. Lo malo es que en mi caso me las había hecho escasamente hacía 500km, y cuando el reglaje de valvulas se va tan rápido, es porque las válvulas y los asientos están para hacer albóndigas.

En un taller y llevando tú la culata desmontada, te pueden cobrar entre 300 a 400 euros por cambiar las 4 vávulas (es probable que estén todas para cambiarlas y ya que abres...), hacer los asientos y la junta de la culata. Y luego te lo tienes que montar tú, para lo que vas a necesitar además de herramienta mas o menos normal, una dinamométrica.

Otra posibilidad es que te lo hagas tú todo. El compañero Davel te puede conseguir las válvulas muy baratitas, lo malo es que en este caso te lo tienes que currar tu todo y necesitas algo mas de herramientas, y algunas de ellas muy específicas.

Para comprobar si no arranca por el problema de las vávulas, te recomiendo que quites el filtro de aire y la toma de admisión del aire al carburador, se lo tapes con una bolsa de plástico con la mano. Observaras al intentar arrancar que al igual que chupa la bolsa, luego la escupe. Esto que te digo es la sensación que yo tuve cuando intentaba arrancarla y luego eran las válvulas. Desde luego es un método poco ortodoxo, pero mas facil que levantar la tapa de la culata. Luego si eres un poco mañoso y te gusta la mecánica, le pudes levantar la tapa de la culata y con un juego de delgas mirarle la holgura de las valvulas. Esto no es nada complicado y solo necesitas llaves y un juego de delgas que es bastante barato. Si te decides a hacerlo y necesitas mas información me lo dices o me mandas un privado y te doy mi teléfono para orientarte.

Yo no tengo manual, pero seguro que si buscas en youtube podrás encontrar infinidad de videos. Y si no son del z400 te servirán para orientarte. También hazte con el libro de taller que tiene muy buenos dibujos y te puedes orientar muy bien.

Bueno, no te doy mas la chapa.

Saludos.
Volver arriba Ir abajo
Franltz400
Larva
Larva
avatar

Mensajes : 7

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Mar 25, 2013 11:20 am

buenas, pues menos mal que has dado con la solución, ami me paso algo parecido y no fue de eso, a mi se me cegó el respiradero del tapón de el deposito de gasolina y no pasaba el aire y me volví loco hasta que di con el fallo, a mi me arrancaba bien pero al poco empezaba a pegar petardazos y a no subir de vueltas y calarse, y no se por que pero un dia me dio por arrancarlo con el tapón sin poner y me funciono perfectamente.

un saludo!
Volver arriba Ir abajo
jcatalah
Alevin
Alevin
avatar

Mensajes : 37

MensajeTema: Re: Problemas para arrancar mi ltz 400   Lun Mar 25, 2013 11:49 am

Pues también esta bien saberlo, porque el día que te pasa algo de esto, te vuelves loco.

Gracias.
Volver arriba Ir abajo
 
Problemas para arrancar mi ltz 400
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» Problemas para importar en argentina??
» Tuviste problemas para conseguir repuestos?
» problemas para ver novedades en google chrome
» Ayuda - Problemas para quitar disco de freno de rueda delantera
» Lada Samara con problemas para partir

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: