ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Ruido LTZ 400

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
katxomi

avatar

Mensajes : 3

MensajeTema: Ruido LTZ 400   Dom Jul 17, 2011 8:51 pm

Hola gente es mi primer mensaje en el foro, os cuento lo que me pasa:

Hace unas semanas compre un SUZUKI LTZ 400 con golpe. El mismo llevaba parado 3 años. Tras reparar todo lo que tenía (nada de motor) le cambie el aceite, le limpie el carburador y le puso anticongelante nuevo. El quad me arrancó a la primera sin problemas y de potencia va muy bien salvo en lo que os cuento a continuación:

En parado y en marcha cuando abro gas en bajas revoluciones se olle un "clack" metálico, en revoluciones altas no lo hace y no se oye ningun ruido continuo ni en marcha ni en parado salvo como he dicho antes cuando abro gas en bajas.

despues de leer un poco he pensado en la cadena de distribución, podría ser que el tensor no este haciendo su función despues de tanto tiempo parado??? como saberlo ????

Que otra cosa podría ser ????

Saludos y gracias por todo .
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Ruido LTZ 400   Jue Jul 21, 2011 10:09 pm

bienvenido al foro compañero,te invito a que te presentes a los demás compañeros en el apartado de saluda a la peña y felicitala.

[Tienes que estar registrado y conectado para ver este vínculo]

con respecto a lo del ruido de tu maquina es el mismo que me esta haciendo a mi ahora,y es como bien dices el tensor de la cadena de distribucion.

como saber si es eso??
pues tienes que localizar el tensor que esta en el lado derecho del motor,luego se saca con cuidado el tornillo que lleva en medio y te saldra detras el muelle del tensor,ahora ya puedes quitar los otros dos tornillos y sacar toda la pieza,a si podras ver las endiduras que le quedan al tensor.

si no le queda ninguna te recomiendo que cambies la cadena ya que se a estirado demasiado.por la web tienes algún remedio para aprobechar mas la cadena pero yo no lo haria. ok
Volver arriba Ir abajo
katxomi

avatar

Mensajes : 3

MensajeTema: Re: Ruido LTZ 400   Lun Jul 25, 2011 9:25 pm

levas escribió:
bienvenido al foro compañero,te invito a que te presentes a los demás compañeros en el apartado de saluda a la peña y felicitala.

[Tienes que estar registrado y conectado para ver este vínculo]

con respecto a lo del ruido de tu maquina es el mismo que me esta haciendo a mi ahora,y es como bien dices el tensor de la cadena de distribucion.

como saber si es eso??
pues tienes que localizar el tensor que esta en el lado derecho del motor,luego se saca con cuidado el tornillo que lleva en medio y te saldra detras el muelle del tensor,ahora ya puedes quitar los otros dos tornillos y sacar toda la pieza,a si podras ver las endiduras que le quedan al tensor.

si no le queda ninguna te recomiendo que cambies la cadena ya que se a estirado demasiado.por la web tienes algún remedio para aprobechar mas la cadena pero yo no lo haria. ok


Gracias por la respuesta lo llevaré al taller y os cuento lo que tiene al final.

Saludos
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Ruido LTZ 400   Miér Jul 27, 2011 10:50 pm

pues yo esta tarde e desmontado el tensor y buenas noticias,ya que era de ahí el problema porque se habia enganchado por falta de aceite en esa zona y al sacarlo e visto que todavia tenia vastante recorrido.

lo e mojado bien con aceite del motor y lo e montado,y el ruido ya no lo hace ni en frio siquiera.

una cosa a tener en cuenta es que al sacarlo hay que tener mucho cuidado de no romper la junta o tener a mano silicona especial para juntas de motor.

tengo unos videos,cuando se suban los pongo ok
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Ruido LTZ 400   Miér Jul 27, 2011 11:18 pm

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
katxomi

avatar

Mensajes : 3

MensajeTema: Re: Ruido LTZ 400   Mar Nov 29, 2011 7:18 pm

Bueno gracias a todos por las respuestas, os comento la odisea de mi quad para que me deis vuestra opinión.

Como ya sabeis al final lo llevé al taller (un taller que lleva muchos años trabajando con quads y mucho con suzuki). La primera impresión en cuanto el mecánico oye el ruido es que jamás lo había escuchado y se quedó muy soprendido. Le comento que me han dicho que posiblemente sea de la cadena o del tensor que revise por ahí lo primero, el me contesta diciendo que no, que ese ruido cree que no viene de ahí. Así se queda la cosa y lo dejo en el taller.

A la semana y media me llama y me dice que ha revisado la cadena y que está estirada un poco pero que al tensor le quedan dos puntos todavía, le vuelvo a insistir a ver si el problema podría ser ese y me dice que el ruido no es causada por ese motivo pero que me recomienda cambiar la cadena y me pregunta si sigue desmontando (abriendo motor). Le doy el OK. Me llama al mes y me dice que ha desmontado el motor entero, embrague, caja de cambios.... y que está perfecto, me dice que va a montar todo otra vez y ya con cadena cambiada y tensor revisado probar para ver si ha dejado de hacer el ruido.

Un mes siguiente me vuelve a llamar y me comenta que el quad está montado entero pero que al ir a probarlo zasssssss vuelve a hacer el maldito ruido. No sabe por donde atacar, se plantea incluso mandar la centralita a revisar por si es por ahí pòr donde puede estar el fallo.

A los dos días me llama y me dice que ha dado con el problema, me comenta que vaya a verlo. cuando llego me enseña un trozo de goma con forma rectangular y me dice que mire a trasluz, cuando miro veo que esa goma está agujereada con unos puntitos minúsculos.

El PROBLEMA ERA : La membrana de la llave de la gasolina.

Me explica que al funcionar con vacío y esa membrana no frenar la gasolina cada vez que aspiraba gasolina por ahí haciá una doble combustión, yo no soy mecánico pero me dice que es como cuando pierde gasoil un inyector..........................

QUE OS PARECE TODO EL ASUNTO ?????

Lo unico que he hecho una revisión a fondo del motor y por lo visto está nuevo, esta alegría me llevo.


Bueno gente os dejo este ladrillo para que me digais que os parece esta historia, se podría haber detectado de otra forma? vamos sin abrir motor. Y si a alguien le paso algo parecido algún día espero que este os de mucha luz.

Saludos a todos gente

PD: Por fin disfruto de mi cacharro despues de mese de comprarlo y ha merecido la pena.
Volver arriba Ir abajo
recambiosmacor
Larva
Larva
avatar

Mensajes : 6

MensajeTema: Re: Ruido LTZ 400   Mar Mayo 29, 2012 11:10 am

Buenas a todos, soy nuevo en esto, compré un LTZ 400 del 2005 hace unas semanas, y tras hacerle una puesta apunto (aceites y demás) cuando esta el quad al ralentí, y le doy gas de golpe suena un clack como si pegaran con un martillo en el bloque del motor, luego ya no suena más, pero es ese primer momento de abrir gas cuando me lo hace, esto me lo hace en puento muerto o cuando meto primera y le doy gas, sabéis que puede ser???
Gracias de ante mano
Volver arriba Ir abajo
GAS
Moderador
Moderador
avatar

Mensajes : 8043

MensajeTema: Re: Ruido LTZ 400   Mar Mayo 29, 2012 3:34 pm

Hola Recambiosmacor, Saludos y bienvenido a los chupacharkas, Siento tu situación, ya que esta claro que algo hay en ese motor, aunque solo te lo haga en ese primer momento de arranque, lo que pasa que pueden ser muchas cosas, deberias concretar más con tu explicación para saber de donde pueden venir los tiros.

Pero Antes de nada, te invitamos a que te presentes en el foro Saluda a la peña y felicitala, que esta precisamente en el apartado, antes de nada, para que todos los compañeros puedan conocerte y asi tu mensaje llegue a todo el mundo. Además si tienes algo que ver con la web que lleva el mismo nombre que tu nick, o con alguna tienda o entidad profesional, deberias presentarte con más motivo todavia o directamente a la administracion del foro.

De todas formas, bienvenido estas en tu casa, espero que tengas suerte y puedas solucionar ese quad. SAludos

_________________
Enamorarse, es Amar las coincidencias,
y Amar, enamorarse de las diferencias.


GASSS!!! A RASSSS...... -Frenada larga...
Volver arriba Ir abajo
recambiosmacor
Larva
Larva
avatar

Mensajes : 6

MensajeTema: Re: Ruido LTZ 400   Mar Mayo 29, 2012 3:43 pm

OK!!!! presentación ya realizada pongámonos manos a la obra pues, he leído por hay también en este foro si no recuero mal, que ese ruido puede venir provocado por un fallo en el tensor de la cadena de distribución, la verdad es que el quad llevaba parado desde el año 2007, el chico que o tenía lo arrancaba de ve en cuando, yo lo cogí hace unas semanas, y lo primero que hice fue un cambio de aceite revisión visual de todos los puntos más facilitos claro y poco más el quad la verdad es que no tiene ni 500km, ya que está todavía hasta con las ruedas de casa!!, puede ser que de estar parado se haya quedado algo destentada la cadena o algo así??
Mil gracias
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: Ruido LTZ 400   Miér Mayo 30, 2012 12:34 am

Hola compañero,te voy contar mi vivencia con ese mismo problema mas gordo de lo que parece.yo compre mi maquina casi nuevecita y se me salio la cadena con la.mala suerte que me peto el carter,compre uno de despiece desmonte todo el motor y lo volvi a montar y a fucionar durante 2 o 3000 km.pero al tiempo me empezo a hacer ese ruido metalico,y como mchos quads lo hacen no le di importancia pero un dia en una larga ruta.empezo a ir a mas cada vez mas fuerte hasta que ya se paro y no ando mas,por lo que tuvimos que llamar a la grua.
Unos dias despues desmonte.otra.vez todo el motor y se habia desintegrado el rodamiento de agujas de la biela con todo lo que conlleva,pinton,camisa juntas y demás.
Ahí lo dejo para que.saques tus propias conclusiones.yo tambien pense que era la cadena distribucion porque se oia por ahi el ruido pero es porque sube el sonido por el hueco de la cadena desde el cigueñal
Volver arriba Ir abajo
recambiosmacor
Larva
Larva
avatar

Mensajes : 6

MensajeTema: Re: Ruido LTZ 400   Miér Mayo 30, 2012 5:13 pm

Buenas tardes a todos ya he solucionado lo del motor!!! (creo) jeje hasta que no lo pruebe bien no quiero cantar victoria, tengo que pasar la ITV al quad y lleva un tiempo que no me van los intermitentes, me vas un destello y se paran, eso sabéis a que se puede de deber? os a pasado alguna vez? por cierto lo de la cadena si se ha arreglado es gracias a mi amigo Nacho mecánico del equipo kawa nacional de motor cross que me dijo que probara a sacar el tornillo y el muelle del tensor de la cadena y lo apretara un poco y ya no suena, al menos por ahora.
Muchas gracias
Volver arriba Ir abajo
recambiosmacor
Larva
Larva
avatar

Mensajes : 6

MensajeTema: Re: Ruido LTZ 400   Miér Mayo 30, 2012 9:08 pm

Buenas chavales la ultima que me pasa, cuando arranco el quad, me tira un montón de gasolina, casi a chorro por un tubo que conecta con la cuba del carburador , no se si es es sobrante ya que estos quad los desconozco, la mecánica o e sun tubo del retroceso que lo tengo suelto, si es del sobrante a que se puede deber? puede ser de haberle dado algunas veces al gas en parado sin arrancarlo?
Gracias
Volver arriba Ir abajo
 
Ruido LTZ 400
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Ruido raro en el parlante
» ruido parecido a ruleman jodido
» Ruido en el tambor...ni idea!
» Ruido de correas en mi NA
» ruido en caja de combios

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Suzuki-
Cambiar a: