ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 no me arranca el raptor 660

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: no me arranca el raptor 660   Dom Mayo 29, 2011 7:44 pm

hola a todos tengo un problema con el raptor 660 que al darle para arrancar no arranca y hace un traqueteo debajo del asiento donde estan los fusibles. no se si es un tema electrico y si es el motor de arranque. alguna vez me habia pasado pero al darle dos o tres veces arrancaba pero ahora no hay manera de que arranque.alguna vez me ha tocado arrancarle a empujon pero tengo que liar la de dios para sacarle del garaje. gracias de antemano
Volver arriba Ir abajo
Lestart
Chupacharkas
Chupacharkas
avatar

Mensajes : 1511

MensajeTema: Re: no me arranca el raptor 660   Dom Mayo 29, 2011 8:04 pm

Cuanto hace que no le haces un reglaje de valvulas al mismo?Por que puede ser uno de los motivos ya que segun hoy mas de alguna vez por ahi es por donde suelen cojear los 660.
Pero antes de nada revisa si tienes algún corto de algún cable por si acaso sea eso, pero siempre te paso eso o fue de un tiempo aquí??.Es solo en frio o tambien si esta caliente el motor y lo paras tambien te pasa?.Danos mas pistas haber si podemos ayudarte.
Volver arriba Ir abajo
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: Re: no me arranca el raptor 660   Dom Mayo 29, 2011 8:11 pm

lo compre hace 4 o 5 meses y no le he hecho ningun reglaje de valvulas. esto me lo hace tanto en frio como en caliente.¿ como puedo saber si es un corto? ¿ todo ese mazacote de clabes que hay debajo del asiento son el encendido o no tiene nada que ver? gracias
Volver arriba Ir abajo
Lestart
Chupacharkas
Chupacharkas
avatar

Mensajes : 1511

MensajeTema: Re: no me arranca el raptor 660   Dom Mayo 29, 2011 8:28 pm


En el 660 no se donde lleva el encendedido la verdad, el mio que es un 350 el mazo lo lleva en donde el volante , pero de donde los fusibles sale tres cables que te van al motor que es lo que llama motor de arranque primero mirate esos cables si tienes alguno pelado o cortado aunque sea una pizca, y sino ves ninguno pues te tocara seguir buscando, pero el ruido que te hace es como metalico?un sonido como que no quiere arrancar que le cuesta como si fallara la bateria?.Otra opcion puede ser que si lo metes por sitios por agua se te meta agua en la bujia y no te deje arrancar por eso, quita el tapon de la bujia y secala bien antes de nada, es que puede ser de tantas cosas, lo mas facil es que empieces por la bujia a secarla bien, pruebes y despues mires fusible si hace buen contacto asi como los bornes de bateria
y si esta esta bastante de carga, despues mires todo el cableado del quad, que ya es bastante y por ultimo si asi te sigue dando guerra el mismo pues te tocara mirar si es que necesite un reglaje de valvulas, pero que son ideas mas o menos de los fallos que te puede dar y se me ocurren que igual es una cosa mas facil y alguien te ayuda mejor que yo con algún problema que ahora no me acuerde de los que pueda dar
Volver arriba Ir abajo
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: Re: no me arranca el raptor 660   Dom Mayo 29, 2011 8:39 pm

efectivamente lestart tiene una caja negra debajo del asiento que salen como tres mazacotes de cables y de hay viene el traqueteo. no es metalico sino como si hubiera un contactor o algo asi que este mal y no le hace arrancar.lo de la bujia lo voy a descartar porque no le meto por el agua y ademas hace tres fines de semana que no lo saco al campo, solo lo arranco y voy a por el pan.
gracias por tu ayuda , haber si alguien ha tenido este mismo problema y sabe como solucionarlo.
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: no me arranca el raptor 660   Dom Mayo 29, 2011 10:01 pm

olvidate del traqueteo que eso es normal,es el rele de arranque que hace ese ruido,lo que pasa es que que no tienes corriente de la bateria,o bien porque esta cascada o porque no carga al llevar el regulador cascado o la bobina del generador.

asegurate bien de que la bateria funciona bien y si no es el regulador casi al 100 x 100. ok
Volver arriba Ir abajo
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: Re: no me arranca el raptor 660   Mar Mayo 31, 2011 8:12 pm

hola levas he cambiado la bateria y he puesto otra que tengo de otro quad y sigue haciendo lo mismo.
¿puede ser algún rele que lleve el motor de arranque?
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: no me arranca el raptor 660   Mar Mayo 31, 2011 9:36 pm

el rele de arranque es el que hace ruido cuando le das,pero si suena es que funcionna.

o tienes un problema de carga de la bateria o como te dicen por aquí necesitas un reglaje de valvulas.pero primero asegurate de que te llega corriente. ok
Volver arriba Ir abajo
Lestart
Chupacharkas
Chupacharkas
avatar

Mensajes : 1511

MensajeTema: Re: no me arranca el raptor 660   Mar Mayo 31, 2011 10:03 pm

Comprobaste si los amperios de la bateria son los que le corresponden a tu quad o sea la bateria que llevas la de un 660 y no de otro??.Te lo cmento por que a mi me paso cuando compre el mio, que la bateria me daba problemas y es que en vez de 12 v 12 amperios le habian puesto una de 12v 9 amperios y no tiraba bien del arranque, asi que mirate haber si coincide con lo que necesita tu quad.
la referencia de la adecuada es YTX15L.BS. son 12v 14 amperios lo que necesitas en ese quad.
Volver arriba Ir abajo
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: Re: no me arranca el raptor 660   Miér Jun 01, 2011 8:56 pm

la bateria del 660 es de 12v 14 amperios y la que le puse para provar es de 12v 12 amperios pero creo que los amperios es la capacidad de carga de la bateria ¿no?
¿ que influencia puede tener el reglaje de valvulas para que ni siquiera el motor de arranque haga intencion de arrancar? perdonar pero es que de esto no tengo ni idea
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: no me arranca el raptor 660   Miér Jun 01, 2011 9:44 pm

ninguna la verdad,pero me habia despistado del tema.

si no hace mencion el motor de arranque es que no le llega corriente o esta petao.

comprueba con el polimetro si le llega corriente y si es asi es que no funciona. revisa bien el cableado en busca de alguna massa que no haga contacto.y cambiale el fusible a el rele del arranque a ver.
Volver arriba Ir abajo
padi
Larva
Larva
avatar

Mensajes : 24

MensajeTema: Re: no me arranca el raptor 660   Jue Jun 02, 2011 7:38 am

si te sirve de consuelo a mi me paso hace tiempo y era el cable negro de la masa queno me hacia contacto

ya diras algo campeon
Volver arriba Ir abajo
retal
Alevin
Alevin
avatar

Mensajes : 71

MensajeTema: Re: no me arranca el raptor 660   Jue Jun 02, 2011 10:17 am

respuesta de novato, ayer tenia el mismo problema por lo que cuentas , me pasaba igual sonaba todo al darle a la llave menos el motor de arranque, mire fusibles todo y al final el problema era de uno de los cables del arranque, pero en la parte de la llave yo miraria eso a mi me volvio loko, he aprendido que hay que descartar desde delante a atras.
un saludo y suerte
Volver arriba Ir abajo
Lestart
Chupacharkas
Chupacharkas
avatar

Mensajes : 1511

MensajeTema: Re: no me arranca el raptor 660   Sáb Jun 04, 2011 4:44 pm

enrique pasate por mi post de problema de arranque que tengo en el warrior yo y escucha el video haber si es un sonido parecido por que si es asi te pasa lo mismo que a mi las escobillas del motor de arranque que estan jodidas y te tocara cambiarlas, segun la experta opinion del compañero Levas.
Volver arriba Ir abajo
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: Re: no me arranca el raptor 660   Vie Jun 10, 2011 1:47 pm

perdonar por no contestar antes pero ando falto de tiempo
el otro dia se vino mi hermano para hecharle un vistazo y sacamos el quad del garaje y lo arrancamos a empujon y arranco perfecto, nos dimos unas vueltas lo paramos con la llave y volvimos a darle y arranca perfectamente todas las veces que quieras. en principio el problema lo tengo solucionado pero me temo que me lo va hacer mas veces
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: no me arranca el raptor 660   Vie Jun 10, 2011 3:01 pm

podria ser que se te engancho el inducido del motor de arranque,porque al arrancar a empujon se desengancho.yo que tu lo desmontaria y lo limpiaria bien. ok
Volver arriba Ir abajo
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: Re: no me arranca el raptor 660   Mar Jun 14, 2011 7:26 pm

nada me vuelve a pasar
el caso es que cuando dice de no arrancar le meto la primera y le empujo un poco hasta que engancha la marcha y le vuelvo a dar y arranca

por otro lado ¿ que es el enducido? ¿ es facil de desmontar?
como veis no tengo mucha idea
Volver arriba Ir abajo
Lestart
Chupacharkas
Chupacharkas
avatar

Mensajes : 1511

MensajeTema: Re: no me arranca el raptor 660   Mar Jun 14, 2011 11:04 pm

lo unico es que desmontes el motor de arranque, lo saques y limpies bien por dentro desmontando los tornillos que llevan el mismo que son dos largos de cabeza de 8 llave fija.Es facil de sacar y desmontar asi como volver a montar, son tres tornillos al menos en el mio que van al chasis del quad, lo sacas tirando del motor de arranque y lo limpias, despues para montarlo al contrario lo metes en su sitio sin forzar el mismo colocas los tornillos de nuevo y prueba.
Si tienes alguna duda o problema pregunta pero es facil, mismamente con un poco de gasolina una vez que lo tengas desmontado el motor de arranque lo limpias.
Volver arriba Ir abajo
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: Re: no me arranca el raptor 660   Miér Jun 15, 2011 8:47 pm

gracias lestart
asi lo hare el fin de semana( si saco tiempo)
Volver arriba Ir abajo
WASHOSKI
Chupacharkas
Chupacharkas


Mensajes : 1267

MensajeTema: Re: no me arranca el raptor 660   Miér Jun 15, 2011 9:09 pm

al raptor 660 le suele fallar el Bendix, que se engancha, a ver si se pasa Isbak que tiene uno y a el le paso y te lo explica bien


saludosl
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: no me arranca el raptor 660   Miér Jun 15, 2011 9:19 pm

el inducido es dentro del motor de arranque lo que hay que ajustar a la vez que las escobillas,es esto

[Tienes que estar registrado y conectado para ver esa imagen]
se lija con una lija de 1000 y con mucho cuidado los cablecitos para que las escobillas hagan buen contacto,y si esta muy gastado se rebajan los pasos interiores de goma con una pequeña lima.

aquí os dejo un brico que hicimos al motor de arranque del buggy de medussa.aunque no lo parezca los motores son muy exactos.

[Tienes que estar registrado y conectado para ver este vínculo]

Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: no me arranca el raptor 660   Miér Jun 15, 2011 9:22 pm

WASHOSKI escribió:
al raptor 660 le suele fallar el Bendix, que se engancha, a ver si se pasa Isbak que tiene uno y a el le paso y te lo explica bien


saludosl

tambien podria ser que le falte grasa al bendix.
Volver arriba Ir abajo
WASHOSKI
Chupacharkas
Chupacharkas


Mensajes : 1267

MensajeTema: Re: no me arranca el raptor 660   Miér Jun 15, 2011 9:26 pm

yo lo digo por dar ideas de lo que puede ser


saludos
Volver arriba Ir abajo
enrique
Alevin
Alevin
avatar

Mensajes : 43

MensajeTema: Re: no me arranca el raptor 660   Lun Ago 22, 2011 7:01 pm

por fin he dado con la averia
es el motor de arranque que tenia una pieza de laton como si fuera medio aro que estaba partida y tube que unirlo para que hiciera contacto ( en plan chapuza )
menos mal que me ha ayudado mi hermano que entiende un poco mas que yo porque tuvimos que desmontar el tubo de escape y los colectores para poder sacar el motor de arranque
gracias a todos por vuestra colaboracion
un saludo
Volver arriba Ir abajo
levas
Chupacharkas
Chupacharkas
avatar

Mensajes : 2486

MensajeTema: Re: no me arranca el raptor 660   Vie Ago 26, 2011 5:28 pm

me alegro que lo solucionaras, ok
Volver arriba Ir abajo
 
no me arranca el raptor 660
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» VENDO JUEGO DE CALCAS RAPTOR 350 MARCA 3M
» AYUDA RAPTOR 700
» Venta de Wolverinne, Raptor y Grizzly GANGAS
» URGE RAPTOR 700 2006 O 2007.
» Distribuidores Regal Raptor en otros paises

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del quad y el atv :: Mecanica y Averias :: Yamaha-
Cambiar a: