ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 Ordenado a bordo...

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : Precedente  1, 2, 3, 4, 5, 6
AutorMensaje
Lestart
Chupacharkas
Chupacharkas
avatar

Mensajes : 1511

MensajeTema: Re: Ordenado a bordo...   Jue Sep 08, 2011 5:52 pm

Yo de momento creo que como esta parado el tema de pillar todos en conjunto el ordenador y a espera de como se desarrolla el tema del 700 y como es sus caracteristicas como asi el precio espero, pero haber sino sale muy cara la cosa.
Volver arriba Ir abajo
ribasero
Rana joven
Rana joven
avatar

Mensajes : 111

MensajeTema: Re: Ordenado a bordo...   Sáb Sep 17, 2011 8:58 pm

Muy buenas chicos!

Deciros que despues de la espera conjunta para tener este ordenador, me decidido a pillarmelo por adelantado.. (No aguantaba mas... jeje)
Me ha salido bastante mas caro.. pero bueno, como ya me hice la idea y lo tenia ahorrado.. pues ya lo tengo en casita.. jeje
Aun no lo he probado, pero tengo unas series de dudas.. Si alguno lo tiene y me sabria decir.. se lo agradeceria de todo corazon!
Pues las dudas son:
El cable del sensor de la temperatura del motor es muy corto.. y como es logico en el buggy tienes que llegar desde el salpicadero hasta el motor.. y claro ese cable es un cable termopar.. y tengo mis dudas en si se podra alargar o no.. Por que pienso que ese cable debe de tener una impedancia y si le cambias la longitud puede variar.. (¿alguien le ha pasado este caso?)
Y luego con el cable de las Rpm me pasa lo mismo.. (yo he visto varias opciones..)
el marcador de revoluciones que trae de serie le llegan tres cables, dos de alimentacion + y -. Y el tercero la señal de las rpm.. entoces pienso que si conecto el cable del ordenador a ese tiene que funcionar correctamente.. no?
Y la otra opcion es empalmarlo y llevarlo hasta la bobina de baja.. no?

Bueno si alguien le ha sucedido algo similar y me pudiera sacar de mis dudas se lo agradeceria..
Mañana me pondre a provarlo.. jeje

Gracias de antemano!

Saludos!
Volver arriba Ir abajo
Lestart
Chupacharkas
Chupacharkas
avatar

Mensajes : 1511

MensajeTema: Re: Ordenado a bordo...   Sáb Sep 17, 2011 9:15 pm

no se decirte la verdad por que el mio del quad lo pusieron en su dia en un taller, pero yo creo que no influya muxo al menos en el de rpm que lo alargues poniendolo un trozo de cable mas largo empalmado al otro.
con respecto al otro que comentas no se decirte la verdad, pero tengo entendido y sino es asi corregirme alguien que entienda mas si le pones un trozo de cable de los que son de conduccion que se llama de oro te da la misma imperancia yo creo.
Volver arriba Ir abajo
Javigacu
Chupacharkas
Chupacharkas
avatar

Mensajes : 424

MensajeTema: Re: Ordenado a bordo...   Sáb Sep 17, 2011 9:56 pm

Hola chicos

La impedancia de un cable es prácticamente nula si es de considerar si el cable es muy largo pero en tramos de 2 o 3 metros es casi 0 lo que debo de suponer es que al final de la sonda tendrá una sonda tipo ntc o ptc de 100k que es lo que importa de todas formas mira si tiene algún conector e intenta prolongarla ay pero sin soldaría con estaño por que entonces si tienes mas resistencia en el cable por los distintos materiales
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Ordenado a bordo...   

Volver arriba Ir abajo
 
Ordenado a bordo...
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 6 de 6.Ir a la página : Precedente  1, 2, 3, 4, 5, 6
 Temas similares
-
» Configuración de ordenador de a bordo no permanece
» La BORDO de San Martin
» Bebe a bordo... Fundas en el asiento trasero?
» PRIMER VIAJE A BORDO DE LA ROUSER 180
» ¿Activar ordenador de abordo que viene desactivado?

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Antes de nada :: La charla-
Cambiar a: