ÍndiceGaleriaMiembrosWebs amigasEl tiempomapaEnlaces de interesRegistrarseConectarse








Fotos del mes

Conectados


Nuestras maquinas


Comparte | 
 

 no me arranca el dazon

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
pablo81
Alevin
Alevin
avatar

Mensajes : 34

MensajeTema: no me arranca el dazon   Lun Ene 10, 2011 8:48 pm

necesito ayuda compañeros.mi problema empieza al arrancar cuando le doi a la llave nada mas empezar me hace un clap y se me keda como sin fuerza y se me apaga hasta la luz del cuentakilometro,bueno pruebo arrancarlo de empujon y arranca pero alos 4 o 5km me sube la temperatura del motor se me encienden los ventiladores y empieza hacer como si no tendria fuerza asta ke se para lo vuelvo arrancar gracias a un colega remolcandome y parece ke kiere pero a trompicones cuando lo arranco al acelerar noto trompicones.no se de ke sera alguna idea.
Volver arriba Ir abajo
Hector-m
Alevin
Alevin
avatar

Mensajes : 33

MensajeTema: reles   Lun Ene 10, 2011 8:58 pm

compañero mira ver si son los reles, si no los as cambiado los reles chinos dan muchos follones
Volver arriba Ir abajo
pablo81
Alevin
Alevin
avatar

Mensajes : 34

MensajeTema: Re: no me arranca el dazon   Lun Ene 10, 2011 9:02 pm

lo se hector-m los he pedido hoy alo largo de la semana me llegaran es de lo primero ke me dijo remolino de cambiar.gracias compañero por la respueta
Volver arriba Ir abajo
Madmax
Rana joven
Rana joven
avatar

Mensajes : 143

MensajeTema: Re: no me arranca el dazon   Lun Ene 10, 2011 9:13 pm

Hola Pablo,

esa fue parecida a mi primera avería, el día de estreno de mi Azel en plena montaña. Se paró y arrancaba muy mal. Y cuando arrancó a los pocos cientos de metros, era como si dejara de dar gas, se venía abajo hasta que se paraba. Así un par de veces hasta que no arrancó más y por suerte llegué a un sitio al que pudo llegar el Racc con la grúa. En mi caso fue un relé.

Salu2.
Volver arriba Ir abajo
pablo81
Alevin
Alevin
avatar

Mensajes : 34

MensajeTema: Re: no me arranca el dazon   Lun Ene 10, 2011 9:17 pm

madmax espero ke sea asi pero hasta finales de la semana ke me los traen estare en vilo.gracias por la respuesta
Volver arriba Ir abajo
Hector-m
Alevin
Alevin
avatar

Mensajes : 33

MensajeTema: reles   Lun Ene 10, 2011 9:52 pm

Pablo81 de tonas maneras los reles los puedes encontrar en cualquier tienda de recambios de coches.
y no te preocupes sera eso seguro
Volver arriba Ir abajo
pablo81
Alevin
Alevin
avatar

Mensajes : 34

MensajeTema: Re: no me arranca el dazon   Lun Ene 10, 2011 9:57 pm

gracias de nuevo hector-m.espero ke sea eso,si no a segir buscando,como todavia estoy muy verde con la mecanica y todo esto a poco ke sea te vuelves loco
Volver arriba Ir abajo
Remolino
Moderador
Moderador
avatar

Mensajes : 2555

MensajeTema: Re: no me arranca el dazon   Lun Ene 10, 2011 10:05 pm

Que tal Pablo, osea que no te traen los reles hasta finales de semana, es raro por que estos de autologroño suelen ser rapidos, pero claro como solo los usan los suzuki pues no es como los normales que siempre encuentras......

Ojala que sea eso, como ves a muchos nos han dado problemas, por eso te dije de cambiarlos lo primero

Es que motor de arranque sucio lo veo imposible, por que ese clac que comentas a mi me lo hace pero cuando esta ya lleno de polvo que ni se mueve......despues de muchos km....

El miedo es que sea un problema de centralita como el de sunth, esperemos que no sea nada de eso....

Un saludo!!! Wink Wink

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
pablo81
Alevin
Alevin
avatar

Mensajes : 34

MensajeTema: Re: no me arranca el dazon   Lun Ene 10, 2011 10:19 pm

por eso haber si estan cuanto antes para saber lo k es.una vez ke pruebas la maquina es una droga sana jajaja.haber si lo soluciono para por lo menos hacerle el rodaje y disfrutar atope de las pistas.un saludo y gracias remolino por todas las ayudas ke me das
Volver arriba Ir abajo
Remolino
Moderador
Moderador
avatar

Mensajes : 2555

MensajeTema: Re: no me arranca el dazon   Lun Ene 10, 2011 10:23 pm

Lo que haga falta, a ver si viene algo de buen tiempo y tenemos las maquinas listas para pegarnos una rutita maja, jejeje,

Un saludo!!! Wink Wink

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Artop
Chupacharkas
Chupacharkas
avatar

Mensajes : 439

MensajeTema: Re: no me arranca el dazon   Lun Ene 10, 2011 11:22 pm

Yo pienso que puede ser (aparte del relé) que tengas mal el contacto. El problema es solo al arrancar??? luego el buggy ya va bien?? no se para ni nada? es que puede ser un problema de la llave del encendido. No te costaría nada pobrar si arranca puenteandolo. (si solo te cuesta arrancar) No pierdes nada mientras lleva el relé nuevo study

Antes de que me crucifiquen silvido silvido silvido es solo mi opinión Cool Cool Cool (estoy bromeando)

Un saludo y cuentame birras birras
Volver arriba Ir abajo
pablo81
Alevin
Alevin
avatar

Mensajes : 34

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 12:02 am

artop lo miro mañana mismo,pero cuando lo arranco y coje temperatura se enciende el ventilador y se keda sin power,no se ke sera pero gracias por la ayuda un saludo
Volver arriba Ir abajo
Artop
Chupacharkas
Chupacharkas
avatar

Mensajes : 439

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 12:06 am

pablo81 escribió:
artop lo miro mañana mismo,pero cuando lo arranco y coje temperatura se enciende el ventilador y se keda sin power,no se ke sera pero gracias por la ayuda un saludo

ok ok ok
Volver arriba Ir abajo
sunth
Rey Sapo
Rey Sapo
avatar

Mensajes : 186

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 12:58 am

Si no son los relés quizá pueda ser que la bateria esté mal, que no tenga fuerza o así. Los ventiladores cuando arrancan necesitan un pico de potencia más alto, en el mio, supongo ques en todos, si está a relantí y arranca el ventilador se como un sobreesfuerzo que dura un instante hasta que arranca, el tuyo quizá al dar ese pico de tensión y no tener fuerza la bateria se para, no se, es un suponer, por si te sirve de algo ok ok
Volver arriba Ir abajo
joseazel
Chupacharkas
Chupacharkas
avatar

Mensajes : 2537

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 12:47 pm

yo me declino por lo que dice sunth de la bateria si es cuando saltan los ventiladores es que falta fuerza
Volver arriba Ir abajo
Remolino
Moderador
Moderador
avatar

Mensajes : 2555

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 1:12 pm

Yo el tema de la bateria no lo veo, a no ser que debido a todos los focos que lleva este nuevo buggy, tenga un consumo raro en parado que desgaste la bateria y por eso no arranque....

Pero una vez encendido lo de la bateria y los ventiladores no tiene mucha logica por que la energia la saca del alternador, es normal que al encenderse los ventiladores o encender las luces, se note un bajon de un instante en las rpm por que estamos demandado energia que sale del alternador y que logicamente va enganchado al cigueñal....

Pero si los ventiladores o las luces consiguen para el motor, no es que la bateria este descargada, el problema es que el alternador no carga o no carga lo suficiente es decir que el regulador esta roto, que es lo que me paso a mi hace poco.....

De todos modos veo raro que el alternador este dando probelmas ya.....

Pablo si tienes un tester a mano puedes comprobar facil las dos cosas,

Primero comprueba la bateria, te digo primero, por que las baterias hay que medirlas siempre dos horas como minimo despues de cargarlas, ya sea con el propio alternador del coche o con un cargador externo, para saber mediciones reales hay que dejarlas ese tiempo minimo en reposo....si no te daran valores altos que no son reales.....

Te pongo una tabla de carga de bateria, para que contrastes los valores

100% = 12,6 v
75% = 12,4 v
50% = 12,2 v
25% = 12,0 v
Bateria descargada = 11,8 0 menos (en este punto es casi imposible recuperarla aun con un cargador externo)


Una vez comprobado que la bateria esta en buen estado hay que comprobar que el alternador esta cargando como debe.....

Arranca el buggy a empujon y al ralenti con el tester otra vez, sobre los bornes de la bateria (conectada por supuesto) mide los valores


Si el alternador funciona como es debido tiene que dar sin luces ni nada extra unos 14,6 v, mientras este, entre 13,8 y 14, 8 se considera que esta funcionando bien....

Ya te digo que me extraña que sea el alternador, pero vamos tampoco pongo la mano en el fuego por que no sea, pero haciendo esas comprobaciones sales de dudas....

En caso de que tengas la bateria descargada y el alternador este cargando bien, es evidente que el consumo se da cuando el buggy esta parado, por tanto hay consumos ocultos de focos o lo que sea.....por tanto lo mas facil es instalar un desconectador de bateria y te quitas de rollos

Un saludo!!! Wink Wink

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
Remolino
Moderador
Moderador
avatar

Mensajes : 2555

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 1:47 pm

Por cierto Pablo, te puede parecer una chorrada lo que te voy a decir, pero como a mi me ha pasado mas de una y de dos y de tres veces pues te lo digo....

Has comprobado que no has perdido la correa del alternador?? El otro dia por telefono te dije si la oias chillar y me dijiste que no, pero es que ademas de aflojarse periodicamente tambien se sale por las piedras que se meten en la ranura de las poleas...

Yo ya he perdido tres o cuatro en pleno monte asi que siempre llevo una de repuesto, pero la primera vez que me paso me volvi loco.....

Si la has perdido, piensa que cuando lo arrancas a empujon estas funcionando a base de la bateria, en ese caso ya hay conexion en que se pare el buggy al encenderse los ventiladores y por supuesto tendria toda la logica del mundo......puede a duras penas con el ralenti del motor, pero no aguanta los electroventiladores y por supuesto no puede con el motor de arranque que es lo que mas chupa

Comprueba que la llevas en su sitio y con buena tension, si no la oyes chillar es que esta bien tensada.....

Un saludo!!! Wink Wink

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]


Última edición por Remolino el Mar Ene 11, 2011 1:57 pm, editado 1 vez
Volver arriba Ir abajo
sunth
Rey Sapo
Rey Sapo
avatar

Mensajes : 186

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 1:55 pm

Jejeje, eso queria decir yo silvido .......No en serio, lo que dice Remolino, lo de la bateria esta mal dicho, tiene razón, ahora me doy cuenta despues de la explicación, dije la batería, pero es el alternador claro, jejeje, yo sabía que me quería referir a algo que iba mal de lo que le daba corriente al coche y pensé la batería, desde mi ignorancia sorry ,jejeje, pero lo que te dice Remolino lo deberías comprobar porque tiene pinta de poder ser la solución.

A ver si das con el fallo y no es mas que una pequeña tontería y arreglado.
Suerte
Volver arriba Ir abajo
Remolino
Moderador
Moderador
avatar

Mensajes : 2555

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 2:04 pm

Sunth el caso es aportar y dar ideas, todas son buenas ya que nos llevan a la solucion ya sea de forma directa o a base de descartar cosas.....aquí somos todos aficionados asi que aprendemos a base de nuestras experiencias y la de los compañeros, eso es lo bonito de todo esto, jejeje

Un saludo!!! Wink Wink

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
TOYO
Chupacharkas
Chupacharkas
avatar

Mensajes : 1618

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 7:16 pm

Hola gente como os va,pablo no te preocupes que eso es una chorradita tipica de
novato como te dicen los compañeros,seguro un rele una conesion pero poco a poco
le daras con el kit,mira la clavija verde que entra en el alternador que tiene 3 pins.
todos los reles,que los fusibles no hagan ningun mal contacto,que la bomba de gasolina trabaje como debe,no se pero no te ralles que es una pijada fijo
un saludo
Volver arriba Ir abajo
joseazel
Chupacharkas
Chupacharkas
avatar

Mensajes : 2537

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 7:23 pm

ostia acabo de caer hace tiempo me pasaba lo mismo que a ti y sabes lo que era????los bornes de la bateria que se habian aflojado y a veces hacian contacto y a veces no....miratelo que alomejor no es de ahi e pero a mi me paso eso
Volver arriba Ir abajo
TOYO
Chupacharkas
Chupacharkas
avatar

Mensajes : 1618

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 7:30 pm

ostras claro que puede ser joseazel, buena idea
Volver arriba Ir abajo
Remolino
Moderador
Moderador
avatar

Mensajes : 2555

MensajeTema: Re: no me arranca el dazon   Mar Ene 11, 2011 10:10 pm

joseazel escribió:
ostia acabo de caer hace tiempo me pasaba lo mismo que a ti y sabes lo que era????los bornes de la bateria que se habian aflojado y a veces hacian contacto y a veces no....miratelo que alomejor no es de ahi e pero a mi me paso eso

Claro que es otra opcion, tienen que estarbien apretados, a mi me paso tambien al principio

Un saludo!!! Wink Wink

_________________
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Volver arriba Ir abajo
pablo81
Alevin
Alevin
avatar

Mensajes : 34

MensajeTema: Re: no me arranca el dazon   Miér Ene 12, 2011 3:21 pm

Amigos ya esta arreglado gracias por la ayuda.Al final era un cable ke estaba medio suelto y no le llegaba fuerza al motor de arranque pero la solucion la ha sakado yonatan de BUGGYBIZKAIA ke portandose como un señor ha venido desde muskiz hasta aki a solucionarme el problema dando lugar a darme cuenta ke son una empresa y unas personas de lo mejor del mercado.Asi ke nada otra vez activo con el buggy.Bueno un saludo atodos.
Volver arriba Ir abajo
sunth
Rey Sapo
Rey Sapo
avatar

Mensajes : 186

MensajeTema: Re: no me arranca el dazon   Miér Ene 12, 2011 3:42 pm

Genial, pues todo arreglado, me alegro!!!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: no me arranca el dazon   

Volver arriba Ir abajo
 
no me arranca el dazon
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente
 Temas similares
-
» Solucion Motor de arranque Dazon 1100
» Solucion Rotura Rotula Delantera Dazon 1100
» Velocimetro Dazon 1100
» Escape Dazon 1100
» Vendo CENTRALITA AZEL/dAZON/REOLOT 1100

Permisos de este foro:No puedes responder a temas en este foro.
Los Chupacharkas :: Rincon del buggy y el utv :: Mecanica y averias :: Averias en el motor o transmisión-
Cambiar a: